Плохой сигнал радио когда включаю ближний свет

Тема в разделе "Поломки", создана пользователем Владька, 26 апр 2013.

  1. Владька

    Владька Новичок

    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    4
    Ребят может кто то с этим также столкнулся, поставил ксенон и при его включении сразу теряеться сигнал радио практически полностью. Что делать подскажите пожалуйста?
     
  2.  
  3. N_D

    N_D Коренной житель

    Сообщения:
    1.493
    Симпатии:
    151
    Баллы:
    210
    ксенон?
    у знакомого на ауди начались помехи на приемнике после установки ксенона


    сам ставил? может обратиться к тем ставил?
     
  4. tandemavto

    tandemavto Активный пользователь

    Сообщения:
    150
    Симпатии:
    22
    Баллы:
    35
    Привет установщикам)) Вариантов несколько, помехи создают блоки или сама проводка. Нужно заэкранировать.
     
    Владька нравится это.
  5. SergUK

    SergUK Коренной житель

    Сообщения:
    1.051
    Симпатии:
    357
    Баллы:
    207
    ничего себе.. ну и меня юзб скидывается, то есть с первой песни.. ну то такое) но такого я еще не слыхал)) круто!!
     
    Владька нравится это.
  6. Satan Claus

    Satan Claus Местный житель

    Сообщения:
    394
    Симпатии:
    83
    Баллы:
    83
    А губиться тільки сигнал радіо? А якшо музон слухати з usb (чи з ipod-а), звук не пропадає?
    Просто в мене тут тоже одна проблемка вилізла, може в неї ноги ростуть з того ж місця...
     
  7. Владька

    Владька Новичок

    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    4
    ребят нашол выход , просто надо было так сказать "заземлить " . Всем спасибо
    --- добавлено: 26 апр 2013 в 17:43 ---
    з usb скидалося на початок
     
  8. Satan Claus

    Satan Claus Местный житель

    Сообщения:
    394
    Симпатии:
    83
    Баллы:
    83
    Корочє, в мене подібна проблема.
    Музон крутиться з айпода, і коли сигналив клаксоном, пропадав звук (або сильно хрипів). Але проблема вже не повторюється, може шось коротило - хз.
     
  9. Женя2

    Женя2 Бывалый

    Сообщения:
    2.015
    Симпатии:
    285
    Баллы:
    285
    Короче, это уже обговаривали. К меня тож такое дело, но только когда сигнал и так слабый .
    Блоки розжига дают большую частоту ,грубо говоря ,помехи. 20 000 вольт это вам не шуточки . Вот оно и дает помехи на радио
     
  10. barejka

    barejka Пользователь

    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    8
    Заземление на кузов или как???
     
Загрузка...

Поделиться этой страницей