Ксенон

Тема в разделе "Аксессуары, доп. оборудование, тюнинг", создана пользователем ircheek, 17 авг 2011.

  1. Shladky

    Shladky Коренной житель

    Сообщения:
    865
    Симпатии:
    109
    Баллы:
    210
    нет. проверял и ближний и туманки и все вместе сразу. ставили легковушку и джип. как вы видите, то туманки светят линией.
     
  2. Alekcandr

    Alekcandr Активный пользователь

    Сообщения:
    94
    Симпатии:
    22
    Баллы:
    25
    В общем по моим лампам: действительно это тень от электрода. Способы избавится:посоветовали надфилем выпилить паз напротив существующего, чтоб электрод стоял четко внизу. Но там очень не удобное место для этого. Или же найти лампы с нужным положением электрода.
    Всем кто будет ставить ксенон, берите "правильные" лампы:).
    Лично меня эти тени вымораживают, кажется, что впереди две колеи:Laie_68:
    P.S. Спасибо за советы:drinks:. Тоже обрезал цоколь на лампе, перевернул и усё в ажуре.
     
  3. SergUK

    SergUK Коренной житель

    Сообщения:
    1.051
    Симпатии:
    357
    Баллы:
    207
    поставил на прошлой неделе ксенон китайский какой-то, сказали, что хороший)) посмотрим)
    вопрос.. теперь когда, при выключенном ближнем (куда установил ксенон), мигаю дальним, сбивается магнитола, то есть играет флешка.. мигнул... пошла в перезагрузку... вопрос? почему?
     
  4. Vik-master

    Vik-master Активный пользователь

    Сообщения:
    204
    Симпатии:
    42
    Баллы:
    41
    такая же
    Такая же херня и у меня ... к ОД ездил несколько раз - понятия говорят не знаю в чем причина.
    Просят показать и как на зло ... в этот момент нихрена не сбивается при включении света или мигании дальним и т.д.

    Задавал вопрос ни раз - пока ответа не нашел чем ОД-шников по носу дать ...
     
  5. Andru

    Andru Коренной житель

    Сообщения:
    1.186
    Симпатии:
    253
    Баллы:
    210
    Скорее всего бросок тока в цепи питания (за счет импульсного включения ксенона) или сбивает настройку самой магнитолы или питание на флешку резко падает и она заново "переузнается" системой . Скорее всего лечится фильтром (конденсатор + индуктивность) по входу питания магнитолы. Тут на форуме есть электронщики - пусть подскажут какой именно фильтр лучше поставить и куда именно - я хоть с электроникой и знаком, но любитель и давно не занимаюсь этим уже.
     
  6. Vik-master

    Vik-master Активный пользователь

    Сообщения:
    204
    Симпатии:
    42
    Баллы:
    41
    На гарантии, если самому туда лезть - слечу к чертям, а еще есть надобность в ОД, есть что за их счет поменять надо.
    Надо бы совет, что сказать ОД, что проверить или в чем трабл, если они такие тупые и не хотят просто так проверять, если поступила жалоба.
     
  7. Женя2

    Женя2 Бывалый

    Сообщения:
    2.015
    Симпатии:
    285
    Баллы:
    285
    Сбивается из-за того что ксеноновые блоки розжига дают большой импульс-в 20 000 В , вот эта помеха и сбивает магнитолу. Но это значит что блоки розжига плохие, нормальные не должны мешать работе электрооборудования.
     
  8. Vik-master

    Vik-master Активный пользователь

    Сообщения:
    204
    Симпатии:
    42
    Баллы:
    41
    спасибо ... в субботу так и расскажу им ... пусть исправляют ...
     
  9. Женя2

    Женя2 Бывалый

    Сообщения:
    2.015
    Симпатии:
    285
    Баллы:
    285
    Если поменяют на такие же , то навряд что-то поменяется... надо ставить что-то лучше
     
  10. Vik-master

    Vik-master Активный пользователь

    Сообщения:
    204
    Симпатии:
    42
    Баллы:
    41
    то есть за доплату я так понимаю....
     
  11. Женя2

    Женя2 Бывалый

    Сообщения:
    2.015
    Симпатии:
    285
    Баллы:
    285
    а тут уже я не знаю ...
     
  12. Lexxx

    Lexxx Пользователь

    Сообщения:
    7
    Симпатии:
    2
    Баллы:
    17
    Была та же проблема. Взял лампы и с помощью напильника сделал пропилы в лампе, что бы провернуть ее в фаре на 180 градусов. Таким образом ушел засвет от эдектрода и как следствие полосы:yes:.
     
  13. mishagli3

    mishagli3 Пользователь

    Сообщения:
    14
    Симпатии:
    2
    Баллы:
    17
    Такая же фигня. Вы решили проблему? Что делать? Ксенон снимать неохота. Только поставил. Хорошо светит. Брал комплект здесь http://www.aliexpress.com/item/H1-H...7-HID-KIT-SET-HID-XENON-SYSTEM/587881694.html 30$ с треком. Отдельно указал H7 и 4300К. Ставил сам. Лампы надо переворачивать, что бы не было двух полос, на которые все жалуются.
     
  14. Mr.HYDE

    Mr.HYDE Активный пользователь

    Сообщения:
    110
    Симпатии:
    14
    Баллы:
    28
    У меня тоже эта проблема была, но когда я поставил в туманки ксенон и они перебивают это пробелы света.
     
  15. Женя2

    Женя2 Бывалый

    Сообщения:
    2.015
    Симпатии:
    285
    Баллы:
    285
    У меня эти полосы заканчиваются там , где начинается дорога которую я вижу
     
  16. xps1000

    xps1000 Пользователь

    Сообщения:
    92
    Симпатии:
    11
    Баллы:
    22
    У меня где-то так же!:gv:
     
    Женя2 нравится это.
  17. mishagli3

    mishagli3 Пользователь

    Сообщения:
    14
    Симпатии:
    2
    Баллы:
    17
    Вопрос не в полосах совсем. Как шум побороть в приёмнике и самопроизвольное переключение трека на USB при включении ксенона? Менять блоки розжига? Блоки розжига надо на корпус машины заземлять? Как правильно экранировать высоковольтные провода ксенона от блока к лампе?
     
  18. Женя2

    Женя2 Бывалый

    Сообщения:
    2.015
    Симпатии:
    285
    Баллы:
    285
    Если я правильно понимаю, то это надо экранировать сами блоки розжига. В идеале лучше поменять блоки. Можно попробовать сетку Фарадея замутить, но сомневаюсь, уж очень большой импульс там
     
  19. xps1000

    xps1000 Пользователь

    Сообщения:
    92
    Симпатии:
    11
    Баллы:
    22
    Ставил китайский ксенон IL Trade (300грн.), ничего не землил и не особо заморачивался с установкой (поставил за 20 минут), такого гемора не наблюдаю, может не самый дешевый, но на Вашем месте первый вопрос к продавцу - пусть меняет на другие блоки или попробовать другого производителя. Диски не слушаю все на USB, может на дисках тоже что-то проявится!(проверю). Свиста в приемнике нет, прислушивался к блокам - есть еле заметный высокочастотный свист, но только с открытым капотом и ухо возле блока розжига!
     
  20. Серж.DP

    Серж.DP Активный пользователь

    Сообщения:
    209
    Симпатии:
    40
    Баллы:
    41
    Аналогично, никаких помех.
     
Загрузка...

Поделиться этой страницей