Выключается магнитофон

Тема в разделе "Поломки", создана пользователем Mr.HYDE, 25 июл 2012.

  1. Mr.HYDE

    Mr.HYDE Активный пользователь

    Сообщения:
    110
    Симпатии:
    14
    Баллы:
    28
    Такая проблема, когда включаю свет или моргаю дальнем, мажоак перекидывает с Флешки на радио а потом обратно включается флешка но с первой папки. Кто знает что это может быть
     
    kolka нравится это.
  2.  
  3. Garri

    Garri Модератор

    Сообщения:
    1.599
    Симпатии:
    155
    Баллы:
    285
    Такого цырка еще не наблюдал но по ходу тебе к электрику где то коротит у меня было только с бачком омывателя проводка коротила и загоралась лампочка жидкости!
     
  4. patrik

    patrik Член КЛУБА

    Сообщения:
    281
    Симпатии:
    45
    Баллы:
    56
    У тебя ксенон стоит?
     
  5. Mr.HYDE

    Mr.HYDE Активный пользователь

    Сообщения:
    110
    Симпатии:
    14
    Баллы:
    28
    Да но на ближнем и в туманках на дальнем нет. И когда просто фары включал сегодня заметил что скидывает но не всегда
     
  6. Garri

    Garri Модератор

    Сообщения:
    1.599
    Симпатии:
    155
    Баллы:
    285
    Это может быть результатом именно большим расходом энергии на блоки розжига!
     
  7. Mr.HYDE

    Mr.HYDE Активный пользователь

    Сообщения:
    110
    Симпатии:
    14
    Баллы:
    28
    Но бывало и когда ксенон не горел я просто моргал фарами он переключился
     
    dv7384 нравится это.
  8. Garri

    Garri Модератор

    Сообщения:
    1.599
    Симпатии:
    155
    Баллы:
    285
    ну тогда точно к электрику на диагностику!
     
  9. patrik

    patrik Член КЛУБА

    Сообщения:
    281
    Симпатии:
    45
    Баллы:
    56
    У меня такое происходит, но у меня на ближнем и на дальнем ксенон. Бывает такое только при включении дальнего света, сбрасывается магнитола с ЮСБ на радио или перезагружается ЮСБ. Если будешь обращаться к ОД, напиши результат решения данной проблемы.
     
    dv7384 нравится это.
  10. FSS

    FSS Член КЛУБА

    Сообщения:
    423
    Симпатии:
    63
    Баллы:
    80
    Так тут понятно -- блок розжига потребляет так много, что музыке не хватает.
     
  11. zokzoktt

    zokzoktt Новичок

    Сообщения:
    1
    Симпатии:
    1
    Баллы:
    1
    Решается вопрос элементарно . Блок розжига дает наводку на магнитофон .Ему нужно просто найти свое место . У меня Элантра 2012 года выпуска .После установки ксенона , стало перегружаться головное устройство . Отдельный плюс от аккумулятора к магнитофону или конденсатор , не решает проблему . Даже отдельное питание на блоки не имеет смысла. Все оставили как есть , просто установили блоки подальше от аккумулятора (от провода + ) . Сами блоки необходимо заземлить , на них есть маленькие болтики , вот к ним проводок на массу . Кто сомневается что все так просто , вытащите блоки возьмите их в руки и пусть кто нибудь включить фары или моргнет . Все будет в порядке .
     
    Владька нравится это.
  12. dv7384

    dv7384 Новичок

    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    1
    Приветствую! Проблема та же. Вы как проблемку решить смогли? А то мне ни кто помочь не смог. Ни на сервисе ни частные элетрики. Спасибо за ответ!
     
  13. dv7384

    dv7384 Новичок

    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    1
    Приветствую! Проблема та же. Вы как проблемку решить смогли? А то мне ни кто помочь не смог. Ни на сервисе ни частные элетрики. Спасибо за ответ!
     
Загрузка...

Поделиться этой страницей